willen ei käynnisty taas

Foorumissa voit kysellä toisilta käyttäjiltä ratkaisua moottoripyörässäsi ilmenneeseen ongelmaan/vikaan.
Egon
Viestit: 18
Liittynyt: Ma Kesä 03, 2013 7:21 pm

willen ei käynnisty taas

Viesti Kirjoittaja Egon » La Loka 27, 2018 9:31 am

Wille ei suostu käynnistymään taaska. Kesän alussa oli sama jutta että akku ok mutta ei jaksannut vaan pyörittä,joku täällä joku vinkkasi että puolipuristin läppä olis vääntynyt ja sillon se vika taisi ollakin. Nyt taas sama juttu mutta ei taita olla enää puristimesta kiinni,koska ei see vaan jaksa pyörittä konetta,ja akku ok kävin liikkessä testamassa.
Laitoin viellä kaapelit auton akulta mutta ei mitään. Tulpat irti ja pyöri ihan hyvin.

Voiko olla siin puolipuristin sydeemissa joku juttu mikä jumitta tai pitäis ehkä vaihta. Otin kyllä sen kannen auki ja kaikki nytti liikuvav hyvin tapit jne.
Olisko jollai ollut vastaava vika

Egon

Avatar
Rampo
Viestit: 141
Liittynyt: La Heinä 04, 2009 12:39 am

Re: willen ei käynnisty taas

Viesti Kirjoittaja Rampo » La Loka 27, 2018 11:13 pm

Moi,
kannattaa tsekata vielä starttimoottorista, ettei olisi katkosta hiilisillassa. Itsellä muutama vuosi sitten wille käynnistyi välillä vähän huonosti.
Otin startin auki ja puhalsin hiilipölyt pois, kokeilin että toimii ja panin startin takaisin paikalleen. Ei startannut enää.
Otin startin uudestaan irti ja tutkinnassa ilmeni että tuon kyseisen hiilisillan metalliliuska (katso kuva) olikin poikki, se hiilipöly oli jotenkin
vielä pitänyt kontaktia yllä. Vaihdoin tuon liuskan ja taas alkoi startata.

Kuva liitteenä, liuska ympäröity punaisella.


t. Rampo
Liitteet
starttikuva.jpg
starttikuva.jpg (148.24 KiB) Katsottu 139 kertaa
"Mies menee ja mies tulee ja mies vastaa itse kulkemisistansa" -Koskela

Avatar
MAsi
Viestit: 83
Liittynyt: Ti Loka 22, 2013 11:38 pm

Re: willen ei käynnisty taas

Viesti Kirjoittaja MAsi » Ma Loka 29, 2018 12:09 pm

Mulla ollu samaa vikaa. Oon ottanut myös kannen irti ja samalla avittanu sormella puolipuristimen lippaa startatessa, ihan OK:sti toiminut. Syynä ensin oli puristimen työntötankoon päässyt hiekkapöly. Avasin ja putsasin sekä sivelin silikonia siihen (öljy kerää enemmän likaa), toimi pitkään sillä. Viimeksi kun alkoi temppuilee, ihmettelin kun akku ol myös täysi ja OK. Ostin jo uuden akunkin ja olin vaihtamassa sitä kun huomasin et pulssa puolen kiinnityspultti oli aavistuksen löysällä. Startatessa on sen verran enemmän virran tarvetta et se löysyys haittas ratkaisevasti. Pultissa oli valmiiksi prässätty tähtialuslevy, joka puri navassa olleisiin johtokenkiin niin että ne alkoi pyöriä mukana. Laitoin tavallisen prikan tilalle ja sain kiristettyä paremmin. Rulettanu sen jälkeen ihan hyvin ja ajettu ihan tähän päivään saakka.
Eikun baanalle. ;)

Vastaa Viestiin

Palaa sivulle “Mp-korjausta ja säätöjä”